Alek Amrani

    Sentry's response to Log4j vulnerability CVE-2021-44228

    Sentry
    Sentry is not impacted by the log4j vulnerabilities, CVE-2021-44228 or CVE-2021-45046, also known as log4shell.
    Read on
    Go to Previous PageGo to Next Page
    © 2022 • Sentry is a registered Trademark
    of Functional Software, Inc.